[Pedido] SOCORRO!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

[Pedido] SOCORRO!

Mensagem por Vibastos em Seg Dez 30, 2013 3:03 pm

Cara, acho que aqui não é o lugar certo, mas me ajudem, acho que a saida HDMI do PS3 queimou, ja tentei 2 cabos diferentes nas 3 entradas, o cabo funciona de boa, já que consegui ligar o notebook do pai na tv, mas nem virando o video game de cabeça pra baixo eu consegui fazer funcionar.

PS: A saida AV funciona de boa, mas é um cu jogar com AV em tv full HD...
avatar
Vibastos
Rank 5 - Street Fighter
Rank 5 - Street Fighter

Mensagens : 876
Data de inscrição : 31/05/2013
Idade : 18
Localização : Epecúen

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: [Pedido] SOCORRO!

Mensagem por Gustavo em Seg Dez 30, 2013 5:20 pm

Tenta fazer isso:

Enquanto o sistema PS3 estiver no modo standby (luz vermelha na parte frontal do sistema), mantenha pressionado o botão On/Off na parte frontal do sistema por pelo menos 5 segundos até ouvir um segundo bipe. As Configurações de saída de vídeo serão automaticamente restauradas para a resolução padrão (ou será detectada a atual configuração de saída de sua TV/monitor).
avatar
Gustavo
Rank 62 - Silent Hill 2
Rank 62 - Silent Hill 2

Mensagens : 3732
Data de inscrição : 09/11/2010
Idade : 22
Localização : Fortaleza/CE

Ver perfil do usuário http://games-in-torrent.blogspot.com/

Voltar ao Topo Ir em baixo

Re: [Pedido] SOCORRO!

Mensagem por Willi em Seg Dez 30, 2013 6:02 pm

Quando li o título do tópico, imaginei que fosse esse o problema, pois observei uma aba aberta com essa pesquisa num print que você tirou esses dias.

Eu não entendi direito, Vi: você já tentou dois cabos HDMI diferentes nas 3 entradas HDMI da TV, o notebook funciona, mas o Play não vai? Deu alguma queda de luz ou algo do tipo enquanto você jogava?

Willi
Rank 128 - Kirby's Return to Dreamland
Rank 128 - Kirby's Return to Dreamland

Mensagens : 7008
Data de inscrição : 05/05/2010
Idade : 20
Localização : Maravilha, SC

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: [Pedido] SOCORRO!

Mensagem por Vibastos em Seg Dez 30, 2013 6:45 pm

Eu já tentei isso gustavo, não deu, aparece sem sinal na televisão.

Não Willi, tava funcionando até ontem de noite, e hoje eu fui jogar e não apareceu nada.
avatar
Vibastos
Rank 5 - Street Fighter
Rank 5 - Street Fighter

Mensagens : 876
Data de inscrição : 31/05/2013
Idade : 18
Localização : Epecúen

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: [Pedido] SOCORRO!

Mensagem por Filme Sentimental em Seg Dez 30, 2013 7:03 pm

Dá uma olhada na entrada do conector do cabo no PS3, e vê se não há algum pino amassado ou faltando/quebrado.
avatar
Filme Sentimental
Rank 26 - Super Metroid
Rank 26 - Super Metroid

Mensagens : 1926
Data de inscrição : 04/09/2011
Idade : 23
Localização : Maranguape - CE

Ver perfil do usuário http://uniaogamers.blogspot.com

Voltar ao Topo Ir em baixo

Re: [Pedido] SOCORRO!

Mensagem por Vibastos em Ter Dez 31, 2013 12:48 am

Ufa, consegui ajeitar, tive que ficar mexendo no cabo pra cima e pra baixo, acho que a saida está com mal contato, porque de vez em quando a tela pisca e volta...
avatar
Vibastos
Rank 5 - Street Fighter
Rank 5 - Street Fighter

Mensagens : 876
Data de inscrição : 31/05/2013
Idade : 18
Localização : Epecúen

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: [Pedido] SOCORRO!

Mensagem por Willi em Ter Dez 31, 2013 12:47 pm

Mal contato provavelmente. No meu caso foi trocar o cabo, eu tinha um cabo que "dançava" na entrada do Play, aí peguei outro e resolveu o problema.

Willi
Rank 128 - Kirby's Return to Dreamland
Rank 128 - Kirby's Return to Dreamland

Mensagens : 7008
Data de inscrição : 05/05/2010
Idade : 20
Localização : Maravilha, SC

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: [Pedido] SOCORRO!

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum