É só comigo?

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

É só comigo?

Mensagem por Link-Hylian em Qua Jan 30, 2013 1:29 am

Tipo, o forum tá meio tenso, faltando algumas imagens e etc... Tá tipo assim http://i.imgur.com/F4TO1vb.png
Tá assim com mais alguém ou é só comigo? D:

Link-Hylian
Rank 47 - Resident Evil 2
Rank 47 - Resident Evil 2

Mensagens : 2998
Data de inscrição : 23/05/2011
Idade : 20

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: É só comigo?

Mensagem por Alexandre em Qua Jan 30, 2013 1:34 am

Aqui tá tudo normal.

__________________________________________________

Alexandre
Rank 125 - Super Mario Galaxy 2
Rank 125 - Super Mario Galaxy 2

Mensagens : 6855
Data de inscrição : 04/05/2010
Idade : 24
Localização : Cordeiropolis, SP

Ver perfil do usuário http://smash-club.blogspot.com

Voltar ao Topo Ir em baixo

Re: É só comigo?

Mensagem por Convidad em Qua Jan 30, 2013 1:53 am

Isso tem um nome:internet lenta.
Bom,quando eu estava viajando até o banner principal sumia!

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: É só comigo?

Mensagem por Gustavo em Qua Jan 30, 2013 2:15 am

É só contigo

Gustavo
Rank 62 - Silent Hill 2
Rank 62 - Silent Hill 2

Mensagens : 3731
Data de inscrição : 09/11/2010
Idade : 21
Localização : Brasil

Ver perfil do usuário http://games-in-torrent.blogspot.com/

Voltar ao Topo Ir em baixo

Re: É só comigo?

Mensagem por Eder em Qua Jan 30, 2013 9:52 am

Ontem demorou para carregar algumas coisas. Mas, hoje tá normal. Deve ser problema da internet mesmo.

Eder
Rank 76 - Sonic Heroes
Rank 76 - Sonic Heroes

Mensagens : 4419
Data de inscrição : 11/05/2010
Idade : 25
Localização : Araucária - PR

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: É só comigo?

Mensagem por Link-Hylian em Qua Jan 30, 2013 11:36 am

Estranho, minha internet é de 10mb. Vejo video no youtube em HD sem travamento, e em outros sites mais frescos como o Facebook não acontece isso -.-

EDIT - O problema era o AdBlock. Resolvido.

Link-Hylian
Rank 47 - Resident Evil 2
Rank 47 - Resident Evil 2

Mensagens : 2998
Data de inscrição : 23/05/2011
Idade : 20

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: É só comigo?

Mensagem por Willi em Qua Jan 30, 2013 1:29 pm

Temos propagandas escondidas nos botões do fórum. Fomos descobertos! affraid

__________________________________________________
Intel Core i5 4440 3.10 GHz | EVGA GTX 660 FTW ACX 2GB GDDR5 | MSI B85M-E45 Military Class 4 | RAM Corsair Vengeance 1x8 GB 1600 MHz | HD Seagate 1TB 7200 RPM | Corsair CX500M | Gabinete Cougar Archon + RGB LEDs | Windows 10 PRO 64-bits | Monitor LG 23MP55HQ-P 1080p 60 Hz | Amplificador Hayonik Neo 200w RMS + Grave Auxiliar Sharp | Teclado Mtek KP-807 | Mouse Fortrek Spider | Mousepad PCYES Speed Racer 800x400mm | Cadeira Cavaletti NewNet 16003

Textos | Jogos Finalizados


Willi
Rank 125 - Super Mario Galaxy 2
Rank 125 - Super Mario Galaxy 2

Mensagens : 6869
Data de inscrição : 05/05/2010
Idade : 20
Localização : Maravilha, SC

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: É só comigo?

Mensagem por Link-Hylian em Qua Jan 30, 2013 3:19 pm

Né, kkkkkkkkkkkkkkkk

Link-Hylian
Rank 47 - Resident Evil 2
Rank 47 - Resident Evil 2

Mensagens : 2998
Data de inscrição : 23/05/2011
Idade : 20

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: É só comigo?

Mensagem por J. Marlon em Qua Jan 30, 2013 4:16 pm

Link-Hylian escreveu:Estranho, minha internet é de 10mb. Vejo video no youtube em HD sem travamento, e em outros sites mais frescos como o Facebook não acontece isso -.-

EDIT - O problema era o AdBlock. Resolvido.
Eu uso o AdBlock aqui e a TTA funciona normal.

J. Marlon
Rank 22 - Donkey Kong Country
Rank 22 - Donkey Kong Country

Mensagens : 1724
Data de inscrição : 04/09/2011
Idade : 22
Localização : Maranguape - CE

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: É só comigo?

Mensagem por Link-Hylian em Qua Jan 30, 2013 7:11 pm

Pois é, aqui o AdBlock tá ativado também agora. Eu só precisei pausar o AdBlock, recarregar a página, aí voltou ao normal. Daí resumi o AdBlock, e continuou funcionando ^^

Link-Hylian
Rank 47 - Resident Evil 2
Rank 47 - Resident Evil 2

Mensagens : 2998
Data de inscrição : 23/05/2011
Idade : 20

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: É só comigo?

Mensagem por Willi em Qua Jan 30, 2013 9:24 pm

É que o computador do Haaley é aloprado.

__________________________________________________
Intel Core i5 4440 3.10 GHz | EVGA GTX 660 FTW ACX 2GB GDDR5 | MSI B85M-E45 Military Class 4 | RAM Corsair Vengeance 1x8 GB 1600 MHz | HD Seagate 1TB 7200 RPM | Corsair CX500M | Gabinete Cougar Archon + RGB LEDs | Windows 10 PRO 64-bits | Monitor LG 23MP55HQ-P 1080p 60 Hz | Amplificador Hayonik Neo 200w RMS + Grave Auxiliar Sharp | Teclado Mtek KP-807 | Mouse Fortrek Spider | Mousepad PCYES Speed Racer 800x400mm | Cadeira Cavaletti NewNet 16003

Textos | Jogos Finalizados


Willi
Rank 125 - Super Mario Galaxy 2
Rank 125 - Super Mario Galaxy 2

Mensagens : 6869
Data de inscrição : 05/05/2010
Idade : 20
Localização : Maravilha, SC

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: É só comigo?

Mensagem por Link-Hylian em Qua Jan 30, 2013 10:02 pm

É progresso do Ruindows

Link-Hylian
Rank 47 - Resident Evil 2
Rank 47 - Resident Evil 2

Mensagens : 2998
Data de inscrição : 23/05/2011
Idade : 20

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: É só comigo?

Mensagem por Conteúdo patrocinado Hoje à(s) 3:44 pm


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum